Index of /ubuntu/pool/universe/d/dart/


../
dart-doc_6.12.1+dfsg4-11build2_all.deb             17-Mar-2022 09:15            10679254
dart-doc_6.12.1+dfsg4-12build2_all.deb             13-Mar-2023 07:06            10570798
dart-doc_6.12.1+dfsg4-13ubuntu1_all.deb            22-Jan-2024 20:25            10570870
dart-doc_6.9.2-2build4_all.deb                     05-Mar-2020 08:43             8977840
dart_6.12.1+dfsg4-11build2.debian.tar.xz           16-Mar-2022 21:58               22140
dart_6.12.1+dfsg4-11build2.dsc                     16-Mar-2022 21:58                4720
dart_6.12.1+dfsg4-12build2.debian.tar.xz           13-Mar-2023 06:09               22196
dart_6.12.1+dfsg4-12build2.dsc                     13-Mar-2023 06:09                6362
dart_6.12.1+dfsg4-13ubuntu1.debian.tar.xz          22-Jan-2024 19:35               22304
dart_6.12.1+dfsg4-13ubuntu1.dsc                    22-Jan-2024 19:35                6366
dart_6.12.1+dfsg4.orig.tar.xz                      31-Jan-2022 03:39            10881992
dart_6.9.2-2build4.debian.tar.xz                   05-Mar-2020 08:23                9260
dart_6.9.2-2build4.dsc                             05-Mar-2020 08:23                5544
dart_6.9.2.orig.tar.xz                             11-Nov-2019 17:13            10636204
libdart-all-dev_6.12.1+dfsg4-11build2_amd64.deb    17-Mar-2022 09:15                4998
libdart-all-dev_6.12.1+dfsg4-12build2_amd64.deb    13-Mar-2023 07:06                5012
libdart-all-dev_6.12.1+dfsg4-13ubuntu1_amd64.deb   22-Jan-2024 20:25                5006
libdart-all-dev_6.9.2-2build4_amd64.deb            05-Mar-2020 08:43                4188
libdart-collision-bullet-dev_6.12.1+dfsg4-11bui..> 17-Mar-2022 09:15                9336
libdart-collision-bullet-dev_6.12.1+dfsg4-12bui..> 13-Mar-2023 07:06                9414
libdart-collision-bullet-dev_6.12.1+dfsg4-13ubu..> 22-Jan-2024 20:25                9410
libdart-collision-bullet-dev_6.9.2-2build4_amd6..> 05-Mar-2020 08:43                8332
libdart-collision-bullet6.12_6.12.1+dfsg4-11bui..> 17-Mar-2022 09:15               42804
libdart-collision-bullet6.12_6.12.1+dfsg4-12bui..> 13-Mar-2023 07:06               42082
libdart-collision-bullet6.12_6.12.1+dfsg4-13ubu..> 22-Jan-2024 20:25               42042
libdart-collision-ode-dev_6.12.1+dfsg4-11build2..> 17-Mar-2022 09:15                8810
libdart-collision-ode-dev_6.12.1+dfsg4-12build2..> 13-Mar-2023 07:06                8894
libdart-collision-ode-dev_6.12.1+dfsg4-13ubuntu..> 22-Jan-2024 20:25                8892
libdart-collision-ode-dev_6.9.2-2build4_amd64.deb  05-Mar-2020 08:43                7928
libdart-collision-ode6.12_6.12.1+dfsg4-11build2..> 17-Mar-2022 09:15               28196
libdart-collision-ode6.12_6.12.1+dfsg4-12build2..> 13-Mar-2023 07:06               27846
libdart-collision-ode6.12_6.12.1+dfsg4-13ubuntu..> 22-Jan-2024 20:25               27736
libdart-dev_6.12.1+dfsg4-11build2_amd64.deb        17-Mar-2022 09:15              201058
libdart-dev_6.12.1+dfsg4-12build2_amd64.deb        13-Mar-2023 07:06              201074
libdart-dev_6.12.1+dfsg4-13ubuntu1_amd64.deb       22-Jan-2024 20:25              201044
libdart-dev_6.9.2-2build4_amd64.deb                05-Mar-2020 08:43              189856
libdart-external-convhull-3d-dev_6.12.1+dfsg4-1..> 17-Mar-2022 09:15               13806
libdart-external-convhull-3d-dev_6.12.1+dfsg4-1..> 13-Mar-2023 07:06               15564
libdart-external-convhull-3d-dev_6.12.1+dfsg4-1..> 22-Jan-2024 20:25               15672
libdart-external-ikfast-dev_6.12.1+dfsg4-11buil..> 17-Mar-2022 09:15                9842
libdart-external-ikfast-dev_6.12.1+dfsg4-12buil..> 13-Mar-2023 07:06               11580
libdart-external-ikfast-dev_6.12.1+dfsg4-13ubun..> 22-Jan-2024 20:25               11704
libdart-external-ikfast-dev_6.9.2-2build4_amd64..> 05-Mar-2020 08:43                9164
libdart-external-imgui-dev_6.12.1+dfsg4-11build..> 17-Mar-2022 09:15              165364
libdart-external-imgui-dev_6.12.1+dfsg4-12build..> 13-Mar-2023 07:06              165520
libdart-external-imgui-dev_6.12.1+dfsg4-13ubunt..> 22-Jan-2024 20:25              165528
libdart-external-imgui-dev_6.9.2-2build4_amd64.deb 05-Mar-2020 08:43              128276
libdart-external-imgui6.12_6.12.1+dfsg4-11build..> 17-Mar-2022 09:15              308576
libdart-external-imgui6.12_6.12.1+dfsg4-12build..> 13-Mar-2023 07:06              305848
libdart-external-imgui6.12_6.12.1+dfsg4-13ubunt..> 22-Jan-2024 20:25              307470
libdart-external-lodepng-dev_6.12.1+dfsg4-11bui..> 17-Mar-2022 09:15               28076
libdart-external-lodepng-dev_6.12.1+dfsg4-12bui..> 13-Mar-2023 07:06               28196
libdart-external-lodepng-dev_6.12.1+dfsg4-13ubu..> 22-Jan-2024 20:25               28198
libdart-external-lodepng-dev_6.9.2-2build4_amd6..> 05-Mar-2020 08:43               26820
libdart-external-lodepng6.12_6.12.1+dfsg4-11bui..> 17-Mar-2022 09:15               47656
libdart-external-lodepng6.12_6.12.1+dfsg4-12bui..> 13-Mar-2023 07:06               49892
libdart-external-lodepng6.12_6.12.1+dfsg4-13ubu..> 22-Jan-2024 20:25               50824
libdart-external-odelcpsolver-dev_6.12.1+dfsg4-..> 17-Mar-2022 09:15               15190
libdart-external-odelcpsolver-dev_6.12.1+dfsg4-..> 13-Mar-2023 07:06               15292
libdart-external-odelcpsolver-dev_6.12.1+dfsg4-..> 22-Jan-2024 20:25               15286
libdart-external-odelcpsolver-dev_6.9.2-2build4..> 05-Mar-2020 08:43               14184
libdart-external-odelcpsolver6.12_6.12.1+dfsg4-..> 17-Mar-2022 09:15               25052
libdart-external-odelcpsolver6.12_6.12.1+dfsg4-..> 13-Mar-2023 07:06               26960
libdart-external-odelcpsolver6.12_6.12.1+dfsg4-..> 22-Jan-2024 20:25               26844
libdart-gui-dev_6.12.1+dfsg4-11build2_amd64.deb    17-Mar-2022 09:15               10974
libdart-gui-dev_6.12.1+dfsg4-12build2_amd64.deb    13-Mar-2023 07:06               11064
libdart-gui-dev_6.12.1+dfsg4-13ubuntu1_amd64.deb   22-Jan-2024 20:25               11072
libdart-gui-dev_6.9.2-2build4_amd64.deb            05-Mar-2020 08:43               10028
libdart-gui-osg-dev_6.12.1+dfsg4-11build2_amd64..> 17-Mar-2022 09:15               26248
libdart-gui-osg-dev_6.12.1+dfsg4-12build2_amd64..> 13-Mar-2023 07:06               26316
libdart-gui-osg-dev_6.12.1+dfsg4-13ubuntu1_amd6..> 22-Jan-2024 20:25               26316
libdart-gui-osg-dev_6.9.2-2build4_amd64.deb        05-Mar-2020 08:43               24796
libdart-gui-osg6.12_6.12.1+dfsg4-11build2_amd64..> 17-Mar-2022 09:15              217810
libdart-gui-osg6.12_6.12.1+dfsg4-12build2_amd64..> 13-Mar-2023 07:06              212404
libdart-gui-osg6.12_6.12.1+dfsg4-13ubuntu1_amd6..> 22-Jan-2024 20:25              213486
libdart-gui6.12_6.12.1+dfsg4-11build2_amd64.deb    17-Mar-2022 09:15               72750
libdart-gui6.12_6.12.1+dfsg4-12build2_amd64.deb    13-Mar-2023 07:06               69510
libdart-gui6.12_6.12.1+dfsg4-13ubuntu1_amd64.deb   22-Jan-2024 20:25               69784
libdart-optimizer-ipopt-dev_6.12.1+dfsg4-11buil..> 17-Mar-2022 09:15                8756
libdart-optimizer-ipopt-dev_6.12.1+dfsg4-12buil..> 13-Mar-2023 07:06                8832
libdart-optimizer-ipopt-dev_6.12.1+dfsg4-13ubun..> 22-Jan-2024 20:25                8824
libdart-optimizer-ipopt-dev_6.9.2-2build4_amd64..> 05-Mar-2020 08:43                7700
libdart-optimizer-ipopt6.12_6.12.1+dfsg4-11buil..> 17-Mar-2022 09:15               18892
libdart-optimizer-ipopt6.12_6.12.1+dfsg4-12buil..> 13-Mar-2023 07:06               19128
libdart-optimizer-ipopt6.12_6.12.1+dfsg4-13ubun..> 22-Jan-2024 20:25               19168
libdart-optimizer-nlopt-dev_6.12.1+dfsg4-11buil..> 17-Mar-2022 09:15                8664
libdart-optimizer-nlopt-dev_6.12.1+dfsg4-12buil..> 13-Mar-2023 07:06                8748
libdart-optimizer-nlopt-dev_6.12.1+dfsg4-13ubun..> 22-Jan-2024 20:25                8748
libdart-optimizer-nlopt-dev_6.9.2-2build4_amd64..> 05-Mar-2020 08:43                7804
libdart-optimizer-nlopt6.12_6.12.1+dfsg4-11buil..> 17-Mar-2022 09:15               18070
libdart-optimizer-nlopt6.12_6.12.1+dfsg4-12buil..> 13-Mar-2023 07:06               17764
libdart-optimizer-nlopt6.12_6.12.1+dfsg4-13ubun..> 22-Jan-2024 20:25               17880
libdart-planning-dev_6.9.2-2build4_amd64.deb       05-Mar-2020 08:43               12068
libdart-utils-dev_6.12.1+dfsg4-11build2_amd64.deb  17-Mar-2022 09:15               14404
libdart-utils-dev_6.12.1+dfsg4-12build2_amd64.deb  13-Mar-2023 07:06               14488
libdart-utils-dev_6.12.1+dfsg4-13ubuntu1_amd64.deb 22-Jan-2024 20:25               14496
libdart-utils-dev_6.9.2-2build4_amd64.deb          05-Mar-2020 08:43               12440
libdart-utils-urdf-dev_6.12.1+dfsg4-11build2_am..> 17-Mar-2022 09:15               10134
libdart-utils-urdf-dev_6.12.1+dfsg4-12build2_am..> 13-Mar-2023 07:06               10232
libdart-utils-urdf-dev_6.12.1+dfsg4-13ubuntu1_a..> 22-Jan-2024 20:25               10234
libdart-utils-urdf-dev_6.9.2-2build4_amd64.deb     05-Mar-2020 08:43                8800
libdart-utils-urdf6.12_6.12.1+dfsg4-11build2_am..> 17-Mar-2022 09:15               52512
libdart-utils-urdf6.12_6.12.1+dfsg4-12build2_am..> 13-Mar-2023 07:06               51442
libdart-utils-urdf6.12_6.12.1+dfsg4-13ubuntu1_a..> 22-Jan-2024 20:25               52448
libdart-utils6.12_6.12.1+dfsg4-11build2_amd64.deb  17-Mar-2022 09:15              284678
libdart-utils6.12_6.12.1+dfsg4-12build2_amd64.deb  13-Mar-2023 07:06              282158
libdart-utils6.12_6.12.1+dfsg4-13ubuntu1_amd64.deb 22-Jan-2024 20:25              282770
libdart6-collision-bullet_6.9.2-2build4_amd64.deb  05-Mar-2020 08:43               41440
libdart6-collision-ode_6.9.2-2build4_amd64.deb     05-Mar-2020 08:43               24556
libdart6-external-imgui_6.9.2-2build4_amd64.deb    05-Mar-2020 08:43              206088
libdart6-external-lodepng_6.9.2-2build4_amd64.deb  05-Mar-2020 08:43               43768
libdart6-external-odelcpsolver_6.9.2-2build4_am..> 05-Mar-2020 08:43               23580
libdart6-gui-osg_6.9.2-2build4_amd64.deb           05-Mar-2020 08:43              200680
libdart6-gui_6.9.2-2build4_amd64.deb               05-Mar-2020 08:43               46992
libdart6-optimizer-ipopt_6.9.2-2build4_amd64.deb   05-Mar-2020 08:43               16728
libdart6-optimizer-nlopt_6.9.2-2build4_amd64.deb   05-Mar-2020 08:43               17408
libdart6-planning_6.9.2-2build4_amd64.deb          05-Mar-2020 08:43              113768
libdart6-utils-urdf_6.9.2-2build4_amd64.deb        05-Mar-2020 08:43               52432
libdart6-utils_6.9.2-2build4_amd64.deb             05-Mar-2020 08:43              202588
libdart6.12_6.12.1+dfsg4-11build2_amd64.deb        17-Mar-2022 09:15             1249270
libdart6.12_6.12.1+dfsg4-12build2_amd64.deb        13-Mar-2023 07:06             1237832
libdart6.12_6.12.1+dfsg4-13ubuntu1_amd64.deb       22-Jan-2024 20:25             1262074
libdart6_6.9.2-2build4_amd64.deb                   05-Mar-2020 08:43             1127308
libkido-dev_6.9.2-2build4_all.deb                  05-Mar-2020 08:43                3304
libkido-gui-dev_6.9.2-2build4_all.deb              05-Mar-2020 08:43                3320
libkido-gui-osg-dev_6.9.2-2build4_all.deb          05-Mar-2020 08:43                3320
libkido-gui-osg0_6.9.2-2build4_all.deb             05-Mar-2020 08:43                3332
libkido-gui0_6.9.2-2build4_all.deb                 05-Mar-2020 08:43                3328
libkido-optimizer-ipopt-dev_6.9.2-2build4_all.deb  05-Mar-2020 08:43                3328
libkido-optimizer-ipopt0_6.9.2-2build4_all.deb     05-Mar-2020 08:43                3336
libkido-optimizer-nlopt-dev_6.9.2-2build4_all.deb  05-Mar-2020 08:43                3332
libkido-optimizer-nlopt0_6.9.2-2build4_all.deb     05-Mar-2020 08:43                3336
libkido-planning-dev_6.9.2-2build4_all.deb         05-Mar-2020 08:43                3316
libkido-planning0_6.9.2-2build4_all.deb            05-Mar-2020 08:43                3328
libkido-utils-dev_6.9.2-2build4_all.deb            05-Mar-2020 08:43                3324
libkido-utils0_6.9.2-2build4_all.deb               05-Mar-2020 08:43                3328
libkido0_6.9.2-2build4_all.deb                     05-Mar-2020 08:43                3320
python3-dartpy_6.12.1+dfsg4-11build2_amd64.deb     17-Mar-2022 09:15             1066476
python3-dartpy_6.12.1+dfsg4-12build2_amd64.deb     13-Mar-2023 07:06             1080158
python3-dartpy_6.12.1+dfsg4-13ubuntu1_amd64.deb    22-Jan-2024 20:25             1935492